Fusion 4.4 => 4.4.1 upgrade

Hi All

im having issues upgrading my fusion box from 4.4 to 4.4.1

This upgrade patches a few bugs but cant get it to take.

I get this error

1532813806109.png
Even if i paste in a default version of template.php and save it still brings this error.

My changes were just a code snippet for a chat widget.

Any ideas?

Kind Regards

Andy